Update autotools scripts to require automake 1.6. The configure.in script
[openocd.git] / src / svf / Makefile.am
2009-05-02 zwelchUpdate autotools scripts to require automake 1.6. ...
2009-01-20 kc8apfFix 'make maintainer-clean' courtesy of Zach Welch...
2009-01-19 kc8apfSVF player courtesy of Simon Qian <simonqian@SimonQian...