Remove support for the GPL incompatible FTDI D2XX library
[openocd.git] / tcl / interface / opendous.cfg
1 #
2 # opendous-jtag
3 #
4 # http://code.google.com/p/opendous-jtag/
5 #
6
7 interface opendous