Update autotools scripts to require automake 1.6. The configure.in script
[openocd.git] / src / xsvf /
drwxr-xr-x   ..
-rw-r--r-- 238 Makefile.am
-rw-r--r-- 25200 xsvf.c
-rw-r--r-- 1672 xsvf.h