OpenOCD now requires autoconf 2.60 to process AC_PROG_CC_C99 macro.