contrib: make sure loaders use correct arch
[openocd.git] / uncrustify.cfg
2009-02-03 kc8apfAdd uncrustify config file and helper script