Remove support for the GPL incompatible FTDI D2XX library
[openocd.git] / tcl / interface / dummy.cfg
1 #
2 # Dummy interface (for testing purposes)
3 #
4
5 interface dummy
6